tlmb2017

About

Username
tlmb2017
Joined
Visits
9
Last Active
Roles
Member

Comments

  • This indicates use of an incorrect php version, we are on 5.4, please see correct requirements below: Requirements PHP >= The minimum we recommend would be PHP 5.6. OpenSSL PHP Extension PDO PHP Extension Mbstring PHP Extension Tokenizer …
Default Avatar

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!